Rekomendowane odpowiedzi

Witam mam problem a mianowicie gdy wchodzę na serwer only awp wszystko git aż gdy usłyszę piąteczka hytysz i nagle wywala mi całego csa właściwie to on przestaje działać i muszę go wyłączyć próbowałem już sposobów z cfg i innymi z neta,reinstalacja także nic nie dała może mi ktoś pomóc? to jest mój ulubiony serwer a tylko z nim jest taki problem inne działają bez problemu. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Witam moge się wypowiedzieć na ten temat bo tez miałem ten problem wczesniej i nawet dzisiaj rano musicie robic dokladnie to samo jak napisze : 

1.Biblioteka 

2.Cs-wlasciwosci

3.Pliki lokalne

4.Przegladaj pliki lokalne

5.csgo

6.sound/muzyka (zalezy jak macie)

7.wchodzicie w plik player 

8.I usuwacie wszystko co tam jest 

Myśle ze pomoglem prosze bardzo pozdrawiam wszystkim i milego dnia :) 

Edytowane przez solitário✪
  • Like 2
  • Upvote 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Nie usuwamy wszystkiego, tylko pliki związane z grafiiti ;)

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Dzięki za pomoc wszystko działa :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Wyłączyłem graffiti na serwerze, sprawdźcie czy problem nadal występuje.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


Kontakt


TS3: pompateamspeak.pl
Email: [email protected]

Zaprzyjaźnione serwisy: