Rekomendowane odpowiedzi

Spróbuj sprawdzić spójność plików.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

mam taki sam problem, świeżo przeinstalowany hurtworld, pliki steam sprawdzone. Próbuje wbić po ip podanym na stronie pompy czyli : 145.239.19.173:12912

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Sprawdźcie teraz, serwer został zrestartowany.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Tak

Można

 

Edytowane przez AdidaS

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Spróbujcie otworzyć cmd(przycisk start w windowsie -> wpisz cmd -> naciśnij enter) w oknie które się otworzy wpisz: ping 137.74.4.91  i naciśnij enter. Sprawdźcie czy jest jakaś odpowiedź na ping.

Jakiego macie dostawcę internetu?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Ja dostaje reply bez packet lose'ów itd. Czyli wszystko OK u mnie. Dostawca T-mobile 

 

To jest urywek screenshota z konsoli hurtworlda :

56086105745222070422.png

Edytowane przez Cyjanek

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

3 minuty temu, Cyjanek napisał:

Ja dostaje reply bez packet lose'ów itd. Czyli wszystko OK u mnie. Dostawca T-mobile 

Spróbuj jeszcze wpisać tracert 137.74.4.91   i podeślij screena z wynikiem tego polecenia.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

@Spyrek rób rób bo kupiłem vipa i nie moża wbić. Mam to samo co wyżej pisali ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

2 minuty temu, Faq napisał:

@Spyrek rób rób bo kupiłem vipa i nie moża wbić. Mam to samo co wyżej pisali ;)

a tak zapytam, gdzie można go kupić?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Spróbujcie teraz.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

6 minut temu, Spyrek napisał:

Spróbujcie teraz.

Nie można. To samo...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

To samo host nie odpowiada serwer offline 

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

W sumie podstawowe pytanie, czy uruchamiacie na pewno grę jako ItemV2 Experimental - https://scr.hu/W8DO1Z

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Tak serwera nawet nie ma na liście serwerów 

Ps spyrek dodaj na steam to ci napisze co jest 

 

Edytowane przez AdidaS

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

63e0efb69f4c0.pngtu także jest serwer w v2 i działa a nasz nie ...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Cały czas to samo :/ Serwer jest offline 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

5 minut temu, Faq napisał:

Mi już działa :)

Co zrobiłeś

???

 

Edytowane przez AdidaS

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


Kontakt


TS3: pompateamspeak.pl
Email: [email protected]

Zaprzyjaźnione serwisy: